WordPress.org

Plugin Directory

Unfancy Quote

*Retired*: The unfancy quote plugin for WordPress lets you override WordPress' quote fancification.

Requires: 2.0 or higher
Compatible up to: 3.9.7
Last Updated: 2014-10-9
Active Installs: 1,000+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1
100,1,1
100,1,1