Plugin Security Scanner

(7 total ratings)

This plugin alerts you if any of your plugins have security vulnerabilities. It does this by utilising the WPScan Vulnerability Database once a day.