WordPress.org

Plugin Directory

!This plugin hasn't been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Options Optimizer

Optimizes options by changing autoload values or deleting orphaned options.

Requires: 3.1 or higher
Compatible up to: 3.5.2
Last Updated: 2012-8-30
Active Installs: 1,000+

Ratings

4.4 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

1 person says it works.
0 people say it's broken.

100,2,2
100,1,1
100,1,1
100,1,1
100,1,1
67,3,2
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1