WordPress.org

Plugin Directory

OPcache Dashboard

OPcache dashboard designed for WordPress

Requires: 3.8 or higher
Compatible up to: 4.1.5
Last Updated: 2015-1-7
Active Installs: 800+

Ratings

4.9 out of 5 stars

Support

2 of 2 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1 100,1,1
100,1,1 100,2,2
100,2,2
100,1,1 100,1,1
100,1,1 100,2,2
100,1,1 100,1,1
100,3,3
0,1,0 100,1,1