WordPress.org

Plugin Directory

One-Login

All networks in one box to login in your blog

One Login API

This PLUGIN require a API Class file from One_login to make connections between your blog and your one-login account.

Requires: 3.3 or higher
Compatible up to: 3.8.9
Last Updated: 2014-11-10
Active Installs: Less than 10

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1