WordPress.org

Plugin Directory

Test out the new Plugin Directory and let us know what you think.

Members

The most powerful user, role, and capability management plugin for WordPress.

Requires: 4.3 or higher
Last Updated: 6 months ago
Active Installs: 100,000+

Ratings

4.8 out of 5 stars

Support

3 of 22 support threads in the last two months have been marked resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
1 person says it's broken.

100,1,1
100,1,1
100,1,1
100,1,1
100,6,6
100,3,3
100,5,5
100,17,17
88,16,14
75,16,12
100,30,30
100,4,4
100,6,6
57,7,4
100,2,2
100,1,1 87,15,13
100,6,6
100,3,3 100,1,1
100,6,6 100,6,6
100,9,9
91,33,30
100,8,8
92,37,34
88,17,15
100,4,4
96,23,22
70,10,7 100,7,7 100,4,4
0,1,0 88,8,7
95,20,19
57,7,4
86,7,6 100,1,1
100,2,2 92,12,11 100,3,3
100,4,4
86,7,6
100,5,5
89,9,8
100,1,1
100,3,3
89,9,8
100,5,5
100,5,5
100,1,1
100,6,6
100,4,4
100,1,1
100,1,1
100,1,1
78,9,7 100,4,4
100,1,1
100,1,1 100,1,1 100,1,1 100,1,1
100,3,3 86,7,6
100,2,2 100,1,1
50,2,1
100,4,4
100,1,1
100,1,1
50,2,1
100,2,2
67,3,2
0,1,0