WordPress.org

Plugin Directory

Leaky Paywall - Custom Subscriber Meta Fields

Allow custom subscriber (meta) fields to zeen101's Leaky Paywall for WordPress. More info at http://zeen101.com

Requires: 3.0 or higher
Compatible up to: 4.1.7
Last Updated: 2014-12-22
Active Installs: 10+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.