WordPress.org

Plugin Directory

Keyring

An authentication framework that handles authorization with external web services.

Requires: 3.3 or higher
Compatible up to: 4.1.6
Last Updated: 2015-1-6
Active Installs: 2,000+

Ratings

5 out of 5 stars

Support

2 of 4 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
1 person says it's broken.

100,1,1
100,1,1
100,1,1
100,1,1 100,1,1
100,1,1
100,1,1 100,1,1
100,1,1 100,2,2 100,1,1 100,1,1
100,1,1 100,1,1 100,1,1 100,1,1 100,3,3
100,1,1
100,1,1
100,1,1 100,1,1
100,2,2 100,1,1
100,1,1
100,1,1 100,1,1
100,1,1
100,1,1 100,1,1
100,1,1 100,1,1
100,1,1 100,1,1
100,1,1 100,2,2
100,1,1 100,2,2
100,1,1
100,1,1
100,1,1
0,1,0