WordPress.org

Plugin Directory

Fupa.Net Widget Shortcode

Allows people to embed Fupa.net-Widgets as Shortcode with the WYSIWYG-Editor.

0.4

  • more version management

0.3

  • version management

0.2

  • Validated Readme

0.1

  • Initial commit

Requires: 3.0.1 or higher
Compatible up to: 3.8.9
Last Updated: 2013-12-17
Active Installs: 70+

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1 100,1,1
100,1,1 100,1,1
100,1,1 100,1,1