WordPress.org

Plugin Directory

Fourteen Colors

Customize the colors of the Twenty Fourteen Theme, directly within the Customizer.

Requires: 3.8 or higher
Compatible up to: 4.1.5
Last Updated: 2014-12-18
Active Installs: 30,000+

Ratings

4.9 out of 5 stars

Support

0 of 3 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,5,5
100,1,1 75,4,3
50,2,1
100,1,1
100,2,2 100,2,2
0,1,0 100,1,1
100,3,3
100,4,4
0,1,0