WordPress.org

Plugin Directory

eewee flattr

Use the system "flattr" wordrpess on your site.

1.1

  • Compatible WP4.0 Benny

1.0

  • launch version of the plugin.

Requires: 3.1 or higher
Compatible up to: 4.0.7
Last Updated: 2014-9-5
Active Installs: 10+

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.