WordPress.org

Plugin Directory

Test out the new Plugin Directory and let us know what you think.

Document Feedback

Close the loop — get feedback from readers on the documentation you write.

Requires: 3.3 or higher
Compatible up to: 4.6.1
Last Updated: 4 months ago
Active Installs: 30+

Ratings

4 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,2,2 100,1,1
100,2,2
0,1,0