WordPress.org

Plugin Directory

Developer

A plugin, which helps WordPress developers develop.

Requires: 3.4 or higher
Compatible up to: 3.6.1
Last Updated: 2013-10-18
Active Installs: 10,000+

Ratings

4.5 out of 5 stars

Support

0 of 1 support threads in the last two months have been resolved.

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,4,4
100,5,5 100,2,2
33,3,1
67,3,2 100,1,1
100,3,3 80,5,4
100,1,1
100,1,1
100,1,1
100,1,1