WordPress.org

Plugin Directory

Test out the new Plugin Directory and let us know what you think.
!This plugin hasn’t been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Cobre Grátis WooCommerce

Start getting money by bank billet in your checking account using Cobre Grátis

Description (en):

Start getting money by bank billet in your checking account using Cobre Grátis.

Descrição (pt_BR):

Comece a receber dinheiro por boleto bancário direto na sua conta corrente usando o Cobre Grátis. Sem limites e sem taxa por boleto.

Como Funciona o Boleto Bancário

O Boleto Bancário é uma forma de pagamento exclusiva do Brasil. Qualquer pessoa física ou jurídica pode cobrar através de boletos bancários. Basta ter uma conta bancária e contratar uma carteira de cobrança junto ao banco. Aprenda mais como funciona, o que é Cedente, Sacado e o que você precisa para começar a cobrar seus clientes por Boleto Bancário.

Integração

A integração é completa para vender por boleto e ainda conta com sistema de retorno que avisa quando o boleto é pago, atualizando o status do seu pedido para processando.

É possível integrar com os seguintes bancos:

  • Banco do Brasil
  • Banespa
  • Banrisul
  • Santander
  • Sicredi
  • Real
  • Itaú
  • Bradesco
  • HSBC
  • Caixa Econômica Federal
  • Nossa Caixa
  • BCN
  • Sudameris
  • FINASA
  • Unibanco
  • Safra
  • Citibank
  • Bancoob/Sicoob

Instalação

Instalar é bem simples, basta seguir o nosso guia de instalação.

Compatibilidade

Compatível com as versões 2.0.x e 2.1.x do WooCommerce.

Dúvidas?

Você pode esclarecer suas dúvidas usando:

  • A nossa sessão de FAQ.
  • Criando um tópico no [fórum do GitHub](https://github.com/Cobre Grátis/cobregratis-woocommerce/issues).
  • Criando um tópico no fórum de ajuda do WordPress (apenas em inglês).

Coloborar

Você pode contribuir com código-fonte em nossa página no [GitHub](https://github.com/Cobre Grátis/cobregratis-woocommerce).

Requires: 3.5 or higher
Compatible up to: 4.0.15
Last Updated: 2 years ago
Active Installs: 20+

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1
100,1,1
100,1,1
100,1,1
100,1,1
100,1,1