WordPress.org

Plugin Directory

CloudFlare Rocket Loader Manual Settings

Allows you to manually set which JavaScript files to optimize with the CloudFlare Rocket Loader.

Allows you to manually set which JavaScript files to optimize with the CloudFlare Rocket Loader.

Requires: 3.8 or higher
Compatible up to: 3.8.9
Last Updated: 2014-6-17
Active Installs: Less than 10

Ratings

1 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.