WordPress.org

Plugin Directory

ChatMe Mini

This plugin add the javascript code for ChatMe Mini a Jabber/XMPP group chat for your WordPress. Now with custom Jappix installation support.

Active Versions

Downloads Per Day

Downloads history

Today 1
Yesterday 0
Last Week 14
All Time 5,611

Requires: 4.3 or higher
Compatible up to: 4.6
Last Updated: 1 month ago
Active Installs: Less than 10

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1 100,1,1 100,1,1 100,1,1