WordPress.org

Plugin Directory

bbPress Custom CSS File

When activated bbPress will use bbpress.css in your theme directory instead of the one included in bbPress core.

Requires: 3.3 or higher
Compatible up to: 3.5.2
Last Updated: 2013-3-28
Active Installs: 200+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,2,2
100,1,1
0,1,0
50,2,1