Plugin Directory

PAPII - Plugin API Infos

Add some shortcodes to load information about a plugin from the repository or plugins from a profile.

  1. baw-papii-plugins-api-infos screenshot 1

    Demo for this plugin using kind of the example in FAQ

Requires: 2.8 or higher
Compatible up to: All versions
Last Updated: 2014-6-9
Active Installs: Less than 10


5 out of 5 stars


Got something to say? Need help?


Not enough data

0 people say it works.
0 people say it's broken.