WordPress.org

Plugin Directory

PAPII - Plugin API Infos

Add some shortcodes to load information about a plugin from the repository or plugins from a profile.

Requires: 2.8 or higher
Compatible up to: All versions
Last Updated: 2014-6-9
Active Installs: 10+

Ratings

5 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.