WordPress.org

Plugin Directory

Advanced TinyMCE Configuration

Enables the user to set advanced options for TinyMCE, the WordPress WYSIWYG editor.

Requires: 3.9 or higher
Compatible up to: 4.3
Last Updated: 2015-8-18
Active Installs: 6,000+

Ratings

4.8 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

2 people say it works.
0 people say it's broken.

100,3,3
100,1,1
100,1,1
100,1,1
100,3,3
0,1,0
100,1,1
100,1,1
100,3,3
100,1,1 100,1,1
100,2,2
100,1,1
50,2,1
100,1,1
100,2,2
100,1,1
100,2,2