WordPress.org

Plugin Directory

Access

Control content access via a taxonomy that accepts user IDs, roles, or capabilities.

Requires: 3.1.0 or higher
Compatible up to: 3.7.0
Last Updated: 2013-11-4
Active Installs: 5,000+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.