WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » WordPress 3.4.1

Tag: WordPress 3.4.1 Add New »

Topic Posts Last Poster Freshness
[Plugin: More Fields] How to show the content in posts? 1 htahir80 1 year
[resolved] [Plugin: NextGEN Gallery] NextGen plugin is not working in WordPress 3.4.1 8 esmi 1 year
[resolved] Changing Permalinks Cause 500 Error 12 peggyst 1 year
An unexpected error occurred with WordPress 3.4.1 5 mario.andrade 1 year
Cubepoints toplist display customization (tag [cubepoints_top num=]) 3 allinfinite 1 year
[resolved] [Plugin: Widget Logic] Does widget_logic work with WordPress 3.4.1 Thesis 1.8.5 5 chti56 1 year
[resolved] [Plugin: Amazon Product in a Post Plugin] [Plugin: Amazon Product In a Post Plugin] Result Doesn't Show Right With IE 7 prophecy2040 1 year
memory limit multisite 4 Ipstenu (Mika Epstein) 1 year
Subfolder Network in a Subdomain 3 Ben 1 year
[resolved] [closed] [Plugin: Transposh WordPress Translation] Transposh not working on fresh WordPress 3.4.1 2 Ofer Wald 1 year
Problem with BuddyPress 1.6 in WP 3.4.1 3 business31 1 year
[resolved] [Plugin: Jetpack by WordPress.com] Sharing feature broken in 1.6.1 12 Beau Lebens 1 year
Post keeps getting cut off 14 David Choi 1 year
[resolved] [Plugin: FAQ Manager] Update coming? & Compatibility with 3.4.1 5 Andrew Norcross 1 year
[Plugin: Google News Just Better] doesn't work with latest wordpress 2 Stef 1 year
[resolved] [closed] White screen after manual update to 3.4.1 13 JMatt578 1 year
Posts not appearing under categories on site 8 astrasuite 1 year
contact-form-7 404 "Not Found" after updating WordPress 3 savedbygrace979 1 year
Fluency Admin working with 3.4.1 but... 1 negrore 1 year
[Plugin: Contact Form 7] Not Working with Domain Email Addresses 3 Frank.s 1 year
[Plugin: Facebook Comments for WordPress] ERROR! Invalid application ID, Notification settings 1 javiercf 1 year
[resolved] [Plugin: JQuery Mega Menu Widget] J Query Mega Menu 2 remix4 1 year
[resolved] permalink in wordpress on windowns hosting(IIS6) 15 gopinathpara 2 years
wordpress 3.4.1 why not index categories and how to fix 1 cuongnguyen208 2 years
[Plugin: MailChimp List Subscribe Form] MailChimp plugin not working on 3.4.1 4 mc_nate 2 years
Plugin to Add Tabs to Sidebar in Weaver II Theme? 3 Mariezyb 2 years
[resolved] wordpress 3.4.1 Update 4 ClaytonJames 2 years
[resolved] Category and Tag links redirect to 404 Page since WP 3.4.1 upgrade 7 pixiegirl729 2 years
[Plugin: User Access Manager] Suggestion for usage of tooltip class 1 thecjmnetwork 2 years
[resolved] Problem Updating New Version 3.4 10 Haz Issac 2 years

Add New Topic

You must log in to post.