WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » wordpress 3.1

Tag: wordpress 3.1 Add New »

Topic Posts Last Poster Freshness
Instalar novo blog para testar atualização e usar este blog para att outro? 2 esmi 3 months
Revamp an old website with new theme 3 xxtiara 4 months
Images not uploading/URL loader not working either 4 alfiepanda 2 years
Need Help_ IE8 1 meilingzhang 2 years
WordPress 3.1 and WishList Member Plugin - Problem! 3 Greg Dyer 2 years
[resolved] jQuery Colorbox not working after Worpress 3.1 Update 24 fquiquet 2 years
10 Second Initial Load 7 dennisisonline 2 years
Since WordPress 3.1, some Javascript problems in New Post/Page 7 pincode404 2 years
Major Bug Uncovered: Comment box entirely disappears. 6 SirAdams 2 years
[resolved] [Plugin: W3 Total Cache] Is WordPress 3.1 supported officially yet? 17 Frederick Townes 3 years
Custom Permalink Structure Now Applied to Tag and Category Base in 3.1.1? 3 MrBrian 3 years
Domains do not map to sites in multisite network 8 Ipstenu (Mika Epstein) 3 years
[resolved] Excerpt box & custom field box not showing up after upgrading to wordpress 3.1 5 son0fhobs 3 years
MYSQL-Slow Queries WordPress 3.1 3 fudj 3 years
[resolved] custom taxonomies not linking in dashboard 2 martiniboy 3 years
[ ! ] Category permalink problems 5 toppc 3 years
[Plugin: Social Discussions] Social Discussion [5.1.0 + WordPress 3.1.1] Broken 3 Jacob Taylor 3 years
Post list not working when logged out. Please help!!! 1 joerpnet 3 years
[resolved] [Plugin: Duplicate Post] WP 3.1 issue 2 dspilka 3 years
DM Albums doesn't work with WP 3.1 3 Mitch 3 years
TinyMCE video button missing after upgrade to 3.1 11 Tom Auger 3 years
Display images as widget depending on the current page? 1 Mestika 3 years
Post menu and text missing in Mozilla browser admin 3 goodnewsregina 3 years
One Navigation (menu) for all sites 9 Andrea Rennick 3 years
Uploading Media in Sub Sites 3 Ipstenu (Mika Epstein) 3 years
1and1 hosting and uploading wordpress 3.1 11 Jason Douglas 3 years
[resolved] Wipeout and reinstall? 1 brainjured 3 years
[resolved] NextGEN Gallery do not work with WP 3.1. 6 Kathryn 3 years
[resolved] Empty Message Body Contact form 7 and WordPress v3.1 1 skapator 3 years
wp.me links not working after upgrade to WP3.1 and Jetpack 1 David S. 3 years

Add New Topic

You must log in to post.