WordPress.org

Ready to get started?Download WordPress

Forums

Tag: toolbar Add New »

Topic Posts Last Poster Freshness
[Plugin: bbPress Post Toolbar] Stopped working 3 Eric McNiece 1 year
[resolved] No toolbar in visual editor on Chrome, Firefox, or Safari 3 fitmarriage 1 year
[Plugin: Add Multiple Users for WordPress] Tool Bar ribbon 2 happynuclear 1 year
Styling adminbar 9 cinghaman 1 year
[resolved] [Plugin: NextGEN Gallery] Nextgen tool missing 1 monaleasaa 1 year
[Plugin: Toolbar Menu] how to add icons to toolbar? 1 mmln 1 year
[Plugin: Toolbar Menu] MultiSite Only Options Page 1 suleiman 1 year
Visual Editor Not Working: Mimicking HTML editor / blanking out / no tool bar 7 geghna 1 year
Admin toolbar and login 1 BeeJayEff 1 year
[resolved] [Plugin: WordPress SEO by Yoast] Removing the toolbar but Yoast still sticks at top of admin pages 2 eagerbob 1 year
[resolved] [Plugin: Disable WP ToolBar Removal] [Plugin: ToolBar Removal completely disable] Can't Get Rid of Front End Toolbar 6 sLa NGjI's 1 year
Remove WordPress Toolbar buttons 2 royby 1 year
WordPress Update made my writing toolbar disappear!!? 6 cubecolour 1 year
Dashboard not fully displayed 7 debbic2 1 year
Post Width is causing toolbar items not to show up 2 fetchblog 1 year
Admin Toolbar Shows Even When Not Checked in Users Profile 3 Charles91 1 year
[resolved] Internet Explorer - Toolbar Isuue/Problem... 6 spalesion 1 year
Anyone know what plugin this is? "Tool Bar" 1 Adam 1 year
Link in dashboard's toolbar not showing when I just look at the site. 1 a4jp.com 1 year
Hiding Toolbar when not logged in 8 esmi 1 year
help, admin toolbar disappeared? 1 matt94gt 1 year
Admin Toolbar Drop Down Options Not Working 8 esmi 2 years
Custom menu to WP 3.3.1 Toolbar (admin bar) 9 straightforward 2 years
Any way to anchor an image? 3 etcbbu 2 years
My user Toolbar always is shown (for everybody) 9 algui91 2 years
Add Links to WordPress 3.3 Multisite Toolbar 1 leadingdesigns 2 years
Two Columns on a Post 2 esmi 2 years
[resolved] [Plugin: CKEditor For WordPress] toolbar configuration 3 MathiasAeschlimann 2 years
[resolved] Moved site from sub to root. All good but lost "edit" link 4 callummccormick 2 years
Missing toolbar in posts + no image uploads 2 Temporaryism 2 years

Add New Topic

You must log in to post.