WordPress.org

Ready to get started?Download WordPress

Forums

124

Tag: php 5.4 Add New »

Topic Posts Last Poster Freshness
[Plugin: iThemes Security (formerly Better WP Security)] Can Better WP Security version 3.4.6 run new version of PHP? 3 qad1a 1 month
[resolved] [Plugin: Global Hide Admin Toolbar] PHP Compatibility Question 5 sLa NGjI's 1 month
[Plugin: Flexi Pages Widget] Version: 1.6.13 Is Not Compatible with PHP 5.4 Standards 1 jimatwordpress 1 month
[resolved] [Plugin: Countdown Timer] PHP 5.4? 6 rscrobinmx99 1 month
[resolved] [Plugin: Jetpack by WordPress.com] Will your plugin work with PHP 5.4? 2 Brandon Kraft 1 month
[resolved] Tested on php5.4 and disaster! 7 esmi 1 month
[resolved] [Plugin: Admin Tweaks] What about Multisite and PHP 5.4? 4 2020media 1 month
[resolved] [Plugin: Duplicator] Will your plugin work with PHP 5.4? 2 Cory Lamle 1 month
[Plugin: Participants Database] Will your plugin work with PHP 5.4? 2 xnau 1 month
WP site not working when i used wamp with php 5.5.12 previously php 5.3 was fine 3 erumHannan 1 month
[resolved] [Plugin: TablePress] Will your plugin work with PHP 5.4? 2 TobiasBg 1 month
[resolved] [Plugin: Page-list] Will your plugin work with PHP 5.4? 2 webvitaly 1 month
[Plugin: List category posts] Will your plugin work with PHP 5.4? 1 JGravesNBS 1 month
[Theme: Local Business] Will your plugin work with PHP 5.4? 1 JGravesNBS 1 month
[Plugin: Posts in Page] Will your plugin work with PHP 5.4? 1 JGravesNBS 1 month
[Plugin: WPtouch Mobile Plugin] Will your plugin work with PHP 5.4? 1 JGravesNBS 1 month
[Plugin: NextGEN Gallery] Strict Standards Errors 2 photocrati 2 months
[Theme: Platform] PHP 5.4 compatibility ( 4 gregmuzak 2 months
[Plugin: MobilePress] 504 errors when commenting on PHP 5.4 system 1 Chukwudi Emmanuel Udegbunam 2 months
[resolved] [Plugin: ThreeWP Broadcast] Just upgraded my HostGator to php 5.4!!!! 2 edward_plainview 2 months
[resolved] [Plugin: WP Calendar] support for php ver 5.4 3 dsg257 2 months
php 5.4 support 1 jennydawg 2 months
php 5.4 udgrade 1 dsg257 3 months
[resolved] Blank Admin / Login page . after PHP5.4 update 2 callumw 3 months
[resolved] [Plugin: Contact Form 7] Contact Form Message Warning: Illegal string offset 5 LiliwoL 3 months
[Plugin: WP Document Revisions] Doc Revision not compatible with PHP 5.4 1 MI C 3 months
PHP Strict Standards Warnings with Events Manager and PHP 5.4 9 linux4me2 4 months
[resolved] [closed] Theme hosted on Bluehost not compatible with php 5.4 17 esmi 4 months
PHP 5.4 Update Breaks My Website 11 virtualabode 5 months
[resolved] [Plugin: Contact Form 7] Contact form 7 and PHP 5.4 - not working? 3 jule4489 5 months

124

Add New Topic

You must log in to post.