WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » permalinks

Tag: permalinks Add New »

Topic Posts Last Poster Freshness
Broken Permalinks 3 Spyro webz 4 weeks
404 page not found error with permalinks 2 silver530 4 weeks
[Plugin: NextGEN Gallery] Problem with Links after 2.0.66 update 6 photocrati 4 weeks
[resolved] [Plugin: The Events Calendar] Events Calendar is generating broken links with [[=permalink]] code 3 leahkoerper 1 month
[resolved] In a wordpress multisite permalinks target to main website and not to current we 5 antekera 1 month
Can't change page permalink 4 Sarathlal N 1 month
[Theme: Virtue] permalinks issue 2 Piyush 1 month
[resolved] Permalinks redirecting to localhost after migration to server 2 vonnieB 1 month
[resolved] [Plugin: NextCellent Gallery - NextGEN Legacy] Permalinks not holding 3 WPReady 1 month
[Plugin: Theme My Login] Page ID setting and permalinks 2 Stephane Martin 1 month
Permalink Setup 3 SirPrzr 1 month
add permalinks for my plugin section 1 jolt1 1 month
[Plugin: Jigoshop] category permalinks 1 Nico Martin 1 month
Simple Permalinks = "Broken" wp_nav_menu CSS? 1 hunterjones 1 month
[resolved] blog transfer- permalinks not working 5 bieke81 1 month
Moved to a different server, 404 on all posts/pages with old permalinks 4 Mark (podz) 1 month
[NSFW] Can't Change Permalink 7 andiedevaux 1 month
[Plugin: Polylang] permalinks custom structure 4 Chouby 1 month
404 error when parent uses different template 2 vladmedv 1 month
WordPress in Subdirectory Not Directly Accessible 5 Julian Fox 1 month
[resolved] All pages but the homepage throw 404 errors 3 cuddlycollectibles 1 month
[resolved] Changed sub-site site url setting, getting 302 redirects for all page links 5 HenrikErlandsson 1 month
Permalinks 6 Doxster 1 month
[Plugin: Social] On Broadcast, non Permalink URL & No Title in Facebook 1 Rhys Wynne 1 month
[resolved] [Plugin: Simple Intranet Directory] Permalinks ? 2 Chris Charlwood 1 month
Is it safe to change the permalink structure? 5 catacaustic 1 month
Permalinks Not Working!! 17 joellepoulos 1 month
[resolved] Getting 404 when using permalinks (Windows Server IIS) 6 disaac81 1 month
[Plugin: NextGEN Gallery] Broken WP Permalinks 2 photocrati 1 month
Custom Permalinks Plugin 1 iamshehryar 1 month

Add New Topic

You must log in to post.