WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » multi-site

Tag: multi-site Add New »

Topic Posts Last Poster Freshness
Some database problems could not be repaired. Please copy-and-paste the followin 9 sayjumner 2 years
Search Form problems 1 SARguy 2 years
Change uploads directory - WordPress Multi site 2 mateushonoriorodrigues 2 years
Offline mirror of Multi-site 1 dosch 2 years
[resolved] Is this Possible? 3 Ipstenu (Mika Epstein) 2 years
[resolved] Blogs.dir 5 wdesousa 2 years
Multi Site Custom Post Types two sites one backend 3 savantstyles 2 years
No “available widgets” at all (wordpress 3.2.1 multisite) 4 janmechtel 2 years
Plugin for posting via email with a Multi-Site? 2 Andrea Rennick 2 years
Subsites 'Page not found' after plugin updates 2 Ipstenu (Mika Epstein) 2 years
To Multi-site - or not? 3 markpea 2 years
Magic number of plugins and trouble with server load? 5 @mercime 2 years
user registration pre-enrolled to original blog in multi-site blog 3 sareiodata 2 years
Make a multi-site appear as solo-sites 4 madivad 2 years
Multiple blogs served from the one wp_x_ database 7 madivad 2 years
[resolved] Log in fails with multisite code 5 ychumanities 2 years
[closed] [Plugin: W3 Total Cache] Need Google Sitemap Plugin - W3TC and Multisite 1 robnalexpress 2 years
[resolved] Multi site not allowing logout in iOS 5 madivad 2 years
[Plugin: External Videos] Error / 404 when updating videos. Related to domain? 6 silviapfeiffer1 2 years
[resolved] no "add new plugin", no network or super-admin options 3 madivad 2 years
[resolved] 'children' sites of a network, cannot log in 7 freeriders 2 years
[resolved] [closed] How to create a list of all multi-sites or blogs within one site 18 Andrea Rennick 2 years
Trouble With My Multisite 7 Andrea Rennick 2 years
Subsite navigation 12 Andrea Rennick 2 years
BuddyPress / WordPress 4 Ipstenu (Mika Epstein) 2 years
missing the "Add Themes" tab; multi-site theme not loading 3 Andrea Rennick 2 years
[Plugin: Shortcode Manager] [Plugin: Shortbus] Tools menu does not show Shortbus link 4 enailor 2 years
[resolved] Cannot login globally after upgrade to 3.2.1 2 Tomas 2 years
[resolved] broken links to static pages in MS subfolder 5 Andrea Rennick 2 years
Unable To View Website After Activating Multisite 6 Andrea Rennick 2 years

Add New Topic

You must log in to post.