WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » malfunction

Tag: malfunction Add New »

Topic Posts Last Poster Freshness
[Theme: Leaf] Slider Not Working 2 WPyogi 1 year
[Plugin: SEO WordPress] Plugin doesn't work 7 patrickd 1 year
Site Title is not updating on tab 7 bottleneck 1 year
Service Temporarily Unavailable 2 ccw614 1 year
Is there anything wrong with the new version 3.5.1? 2 Rajan V 1 year
My WP blog stopped working properly 1 bourini79 1 year
function php operator killed my site 4 mikep6321 1 year
Insert Link doesn't work (wp 3.5) 5 Pioneer Valley Web Design 1 year
[resolved] Strange Malfunction PHP Code, Not Obvious 4 Leo Blanchette 1 year
[Plugin: Basic Google Maps Placemarks] Map placement off, location malfunction. 1 Frank Gomez 1 year
[resolved] [Theme: PressWork] Drag & Drop functionality stop working! 2 SphinxArts 1 year
[Theme: Skylark] Plugins, Widgets, and Slider not working. 1 cristianortt 1 year
[resolved] [Plugin: Column Shortcodes] Codestyling localization & Column shortcodes malfunction? 3 luuuciano 1 year
[resolved] [Plugin: Codestyling Localization] Codestyling localization & Column shortcodes malfunction? 3 luuuciano 1 year
Featured images not saving 1 cbnatphoto 1 year
Site giving error pages (404) now. HELP. 1 cougar1314 2 years
Help! Problem with my theme denying my access to website! 14 esmi 2 years
Profile section of admin area shows a subscriber's image 1 katyaayan 2 years
New Themes not loading sub-pages 1 sarahciotti 3 years
[resolved] New WordPress Theme/Plugin Updates wreaking Havoc on my site! 3 debut 3 years
Website Malfunction 2 ClaytonJames 3 years
Homepage Slider "catching up" since 3.2 update 1 Eric 3 years
Facebook Widget for WordPress Malfunctioning 1 drewanjm 3 years
Dashboard and rich text editor malfunction 4 faytaliti 3 years
Moved root directory and now uploads get lost 6 bryanbeus 3 years
page navi only showing 1st page of posts, even when 2nd page link is clicked. 3 justinwashere 3 years
[resolved] [Plugin: WP-Table Reloaded] Search function is not reliable 5 TobiasBg 3 years
RSS tab - malfunctioning 5 Raj Global 3 years
Custom theme doesn't install (when used blog goes white) 8 esmi 3 years
[resolved] Author link pointing to non-existent directory 3 tini_man_anga 3 years

Add New Topic

You must log in to post.