WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » incompatible

Tag: incompatible Add New »

Topic Posts Last Poster Freshness
[Plugin: Are PayPal] Seems broken 1 DigiP 1 year
[Plugin: AdSense Manager] Adsense Manager 4.0.3 creates fatal error cannot login to admin 1 mdawg1 1 year
Adsense Manager 4.0.3 creates fatal error cannot login to admin 1 mdawg1 1 year
[resolved] [Plugin: Pronamic Page Teasers] Plugin incompatible with Share Buttons by Lockerz / AddToAny 3 m110a2 1 year
[Plugin: Jetpack by WordPress.com] Jetpack conflicting with rate quote script 3 McMorrisDesigns 2 years
[resolved] blank admin page 1 ttrusty 2 years
[Plugin: Stealth Publish] Heads Up: WP 3.4.1 users should avoid 1 Franklyn Monk 2 years
[Plugin: Newsletter Manager] Plugin won't activate, have to forceably remove to recover 2 f1logic 2 years
[resolved] Slideshow incompatibility 3 blicht454 2 years
[resolved] [Plugin: Facebook Like Thumbnail] FACEBOOK LIKE THUMBNAIL redirection issue with FAST AND SECURE CONTACT FORM 12 riversatile 2 years
[Plugin: Advanced Custom Fields] WordPress SEO by Yoast incompatible / bug 1 ogni-wp 2 years
[Plugin: Toggle Box] not compatible w/ 3.3.1 3 phantom.omaga 2 years
[Plugin: Shadowbox JS] Plugin being flmarked as incompatable with WP 3.3 1 synthtony 2 years
"Browser Incompatible" screen whenever WP Super Cache is enabled 5 Donncha O Caoimh 2 years
Business Site Not Compatible with IE - HELP! 1 skparkerward 2 years
[Plugin: Google XML Sitemaps] Incompabilities 2 vpadro 2 years
[Plugin: Events Calendar] Does not work in WP 3.2.1? 7 greeninberlin 2 years
Themes are not working with wordpress version 3.2.1 1 corymottice 2 years
[Plugin: Jetpack by WordPress.com] Jetpack incompatible with W3Total Cache 4 Frederick Townes 3 years
Navigation links breaking onto next line 1 Big Moose 3 years
How can I disable a plugin if i can't login? 2 Roy 3 years
[resolved] [Plugin: Quick Post Widget] Breaks with typical plugins 7 inapan 3 years
A bit obscure incompatibility 1 forpetessake93 3 years
[resolved] plug in, version, incompatible?, no update notification. 3 brainjured 3 years
[Plugin: Broken Link Checker] Incompatible with WP Security Scan 7 andybadidis 3 years
PCLZIP_ERR_BAD_FORMAT (-10) on versions 2.9.2? 4 fouriertransform 4 years
[Plugin: Dean's FCKEditor For WordPress] Incompatible with Simple HTML 1 dsmith21212 4 years
[Plugin: TDO Mini Forms] Upload-Widget Broken By "Inline Editor" 3 WPXpand 4 years
[Plugin: Inline Editor] Favorite Plugin, But Breaks Other Plugins 3 johnywhy 4 years
[Plugin: Fast and Secure Contact Form] Getting "Could not read CAPTCHA cookie" B 3 Mike Challis 4 years

Add New Topic

You must log in to post.