WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » configuration

Tag: configuration Add New »

Topic Posts Last Poster Freshness
automate mysql db content 2 mhamberg 7 years
[resolved] Connecting 5 chiv35 7 years
[resolved] new installation --- need help 1 fionnbahr 7 years
login issues 1 warrenk 7 years
Where is my htaccess file? 2 varisli 7 years
installation nightmare 2 Les Bessant 7 years
explanation of mailserver_url and related properties 2 jonathanamir 7 years
members-only pages? 2 twenty5 7 years
Users not listed in Users/Authors & Users 3 PeteNicholls 7 years
Akismet Problems 4 vkaryl 7 years
[resolved] Moving to another folder 2 Kafkaesqui 7 years
[resolved] Selectable spanish and english language interfaces 8 crispino 7 years
Can WP Template be adapted to Mambo? 2 ladydelaluna 7 years
Tagline or blog description messed up? 4 mhutter 7 years
help: got wrong domain in config 3 beerudite 7 years
Enable Sending Referrers 1 johnwade 7 years
[resolved] Unable to configure domain name to work with WordPress 2.0 4 graffitiliving 7 years
I cannot do this 5 spencerp 7 years
FTP set up on w.bloggar 5 ladydelaluna 8 years
Change rss_language 11 akc 8 years
[resolved] wordpress and hosting sub/add-on domains 4 Seronix 8 years
Plesk 8.0.1 and WP 2.0.4. 2 justinshattuck 8 years
[resolved] Problem changing default language in site hosted at BlueHost 2 neves 8 years
Odd Object Size Problem under WP 2 mjwood 8 years
[resolved] A boneheaded move with install directory 3 CDNChaoZ 8 years
No consigo crear nuevos Blogs... 3 Nazgul 8 years
The page cannot be displayed. when running install.php 7 jakemalloy 8 years
[resolved] Changed domain name, can't change it in "options" 4 thecurbside 8 years
Comments suddenly stopped working 9 JNeal 8 years
[resolved] firefox downloads files instead of executing them [solution] 1 levy 8 years

Add New Topic

You must log in to post.