WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » configuration

Tag: configuration Add New »

Topic Posts Last Poster Freshness
members-only pages? 2 twenty5 7 years
Users not listed in Users/Authors & Users 3 PeteNicholls 7 years
Akismet Problems 4 vkaryl 7 years
[resolved] Moving to another folder 2 Kafkaesqui 7 years
[resolved] Selectable spanish and english language interfaces 8 crispino 7 years
Can WP Template be adapted to Mambo? 2 ladydelaluna 7 years
Tagline or blog description messed up? 4 mhutter 7 years
help: got wrong domain in config 3 beerudite 7 years
Enable Sending Referrers 1 johnwade 7 years
[resolved] Unable to configure domain name to work with WordPress 2.0 4 graffitiliving 7 years
I cannot do this 5 spencerp 7 years
FTP set up on w.bloggar 5 ladydelaluna 7 years
Change rss_language 11 akc 7 years
[resolved] wordpress and hosting sub/add-on domains 4 Seronix 7 years
Plesk 8.0.1 and WP 2.0.4. 2 justinshattuck 7 years
[resolved] Problem changing default language in site hosted at BlueHost 2 neves 8 years
Odd Object Size Problem under WP 2 mjwood 8 years
[resolved] A boneheaded move with install directory 3 CDNChaoZ 8 years
No consigo crear nuevos Blogs... 3 Nazgul 8 years
The page cannot be displayed. when running install.php 7 jakemalloy 8 years
[resolved] Changed domain name, can't change it in "options" 4 thecurbside 8 years
Comments suddenly stopped working 9 JNeal 8 years
[resolved] firefox downloads files instead of executing them [solution] 1 levy 8 years
FWBlogroll Deleted 1 mythusmage 8 years
Changing Database Server 3 ThomasHolmes 8 years
Required configuration 3 alodoiska 8 years
How do I turn off warnings? 3 WarAxe 8 years
Problem with Redirects and two instalations 3 Trebol-a 8 years
Weird url problem in 2.0 1 kozmefulanito 8 years
Difference btwn Admin Email and Email Account User 3 Netdetective 8 years

Add New Topic

You must log in to post.