WordPress.org

Ready to get started?Download WordPress

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
NextGEN Gallery float tag in singlepic not working 1 weave1web 4 years
Big Problem 5 Steaps 4 years
Plugin installation failing under WP3-RC1 13 kyleo92 4 years
Bug with Bloxy-Two Search 1 mr.goose 4 years
Gallery sort order bug? 1 nrrghh 4 years
Bug? semantic_title 6 Kruncher 4 years
Invalid XHTML for paragraph in table cell 14 galbaras 4 years
WP-Cron not working in 2.9 18 martin_fitzer 4 years
Strange redirect to rss feeds 4 esmi 4 years
[resolved] WP 3, Beta 2: Commenting bug 2 jimgroom 4 years
[resolved] Bug with widgets 7 MacManX (James Huff) 4 years
[Plugin: Auto-tags] Buggy and a request 7 Niyas80 4 years
[Plugin: Redirection] Bug: Unicode URLs not supported 1 kahi 4 years
Problems with loading... 3 tinca 4 years
arras theme widgets don't display 1 lvit 4 years
WP Forum on post, page goes blank, yet post is added 3 caroljm36 4 years
Plugin Management Glitch 3 Jaffasoft 4 years
WordPress Self-Host Infection 7 MacManX (James Huff) 4 years
Quotation marks 2 esmi 4 years
404 not working properly 12 jamiedustuk 4 years
Add new post - Bugged 4 sassafrasa 4 years
Please move the edit_category_form hook 5 mymoog 4 years
Color Paper Theme Problem 2 cozei 4 years
Preview Button Not Working on Post Creation Page 2 AlisonMooreSmith 4 years
Confirmation Mail for Codex not working 3 Franz Josef Kaiser 4 years
Unwanted behaviour in widget areas when switching themes 3 wjm 4 years
validation problems 2 esmi 4 years
role attribute error workaround? 2 esmi 4 years
One Widget Heading is the wrong colour 2 Josh Leuze 4 years
[Plugin: exclude pages] 1 Darrell Schauss 4 years

Add New Topic

You must log in to post.