WordPress.org

Ready to get started?Download WordPress

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
page.php doesn´t work 3 lonchbox 2 years
Edit Image removes the rest of my post 1 nlamont 2 years
[Plugin: Promotion Slider] When site minimized, slider catches up 17 carlclancy 2 years
[resolved] [Plugin: WPEC Bulk Category Pricing] Your plugin breaks if more than one category 3 Justin Sainton 2 years
[resolved] First HTML tag in each post is Printed rather than Rendered 3 Aegist 2 years
[Plugin: Conference Schedule] This plugin admin template could not be found 7 tommcgee 2 years
TESTED: TinyMCE span bug in the bullets on Chrome & Safari 6 Rosemary Senjem 2 years
[resolved] [Plugin: Custom Post Type UI] Custom capability does not save in advanced options 5 Ov3rfly 2 years
WP-Minify breaks if your theme is symlinked 1 paulschreiber 2 years
[Plugin: WordPress SEO by Yoast] SEO WordPress not working in HTML mode 2 conualfy 2 years
BUG: The date of the last update of a plugin did not change 1 lelkoun 2 years
[Plugin: Easy AdSense Lite] ads not showing on post/page 3 manojtd 2 years
[Greaphene Theme] Latest update bug 4 kjodle 2 years
[resolved] [Plugin: W4 Post List] [Plugin: W4 post list] List is showing the posts within the first 6 categories only 3 webslash 2 years
Visual integration WordPress / phpBB3 - issue with IE9 7 Michael_Buurmans 2 years
[resolved] Weird spacing bug except on main page. 3 midori 2 years
Bug is fixed, but fix never rolls out! 3 circuitor 2 years
[resolved] [Plugin: Post Editor Buttons Fork] Can add span buttons, but not spoiler one... 3 midori 2 years
Wp-admin using wrong url's for pagination 2 melkdesk 2 years
I have discovered a bug in WP 6 Satya Prakash 2 years
[resolved] [Plugin: Multiple Post Thumbnails] {$post_type}_{$id}_thumbnail_html filter using post ID instead of thumb ID 5 jacobdubail 2 years
Audio does not work in WordPress 4 thisisregina 2 years
google embedded PDF not displaying in FF 3 imagei 2 years
Topsy - Tweets displayed as comments 1 dani.granatta 2 years
Searching for posts in wp-admin is still not working 2 Hannes 2 years
[resolved] Using wp_list_categories() with show_count=1 more than 2 times gives errors 1 Jerry G. Rietveld 2 years
[Plugin: Frontpage-Slideshow] WordPress tiny MCE editor disappears to author/editors, remain in admi 6 Annekee 2 years
[Plugin: Kimili Flash Embed] wordpress 3.1 bug - Notice: is_feed called incorrec 3 syafiq_MYCZ 2 years
[Plugin: Custom Sidebars] [Plugin: Custom sidebars] BUG: special characters 2 pixeline 2 years
[resolved] How do I enable json module? 6 lindaloustarr 2 years

Add New Topic

You must log in to post.