WordPress.org

Ready to get started?Download WordPress

Forums

Tag: bug Add New »

Topic Posts Last Poster Freshness
Image format is lost in articles 2 esmi 1 year
[Plugin: Add Twitter, Facebook Like, Google plus one Social share] Twitter button breaks page 1 deux_chi 1 year
[Plugin: Viper's Video Quicktags] Video embed problem on Chrome with Windows 7 1 benz001 1 year
[resolved] [Plugin: Advanced Custom Fields] Duplicated field groups in edit page 17 Hesadanza 1 year
[resolved] [Plugin: PiwigoPress] 2.2.0 Drag and drop doesn't work in prod. 4 vpiwigo 1 year
[resolved] [Plugin: Jetpack by WordPress.com] Why aren't we able to style the contents of the Jetpack comm 3 Tim Moore 1 year
[Plugin: Jetpack by WordPress.com] The "more" button in the new sharing module is just jum 2 Tim Moore 1 year
[Plugin: BlogText] fix lists followed by a section 4 spiralofhope 1 year
[resolved] [Plugin: BlogText] fix double spaces in sections 4 spiralofhope 1 year
[Plugin: WordPress HTTPS (SSL)] HTTPS and Bug on Slideshow 1 aero-coaching 1 year
Crucial 21-month old patch not included? 2 Ipstenu (Mika Epstein) 1 year
[Plugin: Custom Content Type Manager] Conflict 5 fireproofsocks 1 year
[Plugin: Jetpack by WordPress.com] New "Edit CSS" feature adds paragraph tags 3 gecampbell 1 year
[resolved] [Jetpack] I'm fairly sure I've found a bug with JetPack 4 Eddie - Digital Marketing Consultant 1 year
[Plugin: Artiss README Parser] Plugin URI and Contributors on same line in header. 2 dartiss 1 year
[resolved] [Plugin: User Role Editor] Error! Error encountered during role delete operation 3 Vladimir Garagulya 1 year
[resolved] Is this a bug? (date_i18n) 4 alzuwaga 1 year
Issues with categories - Backend categories is not displayed in front end 1 samdar 2 years
Posts page in dashboard is messed up 6 SudaDreamS 2 years
[Plugin: EG-Attachments] No attachment displayed 1 fxtv 2 years
[Plugin: Comprehensive Twitter Search Widget] Conflict with CSV 2 POST jQuery UI Tabs 1 Zara Walsh 2 years
[resolved] [Plugin: WP Mailto Links - Manage Email Links] [Plugin: WP Mailto Links] Bug : mailto link does not work in the sidebar 2 Kevin Nayraguet 2 years
Bug: Invalid language subtag in Danish locale 2 keesiemeijer 2 years
[resolved] [Plugin: WordPress MU Domain Mapping] BUG THAT Drove me nuts - everythin broken 12 maiki 2 years
[resolved] [Plugin: Event Organiser] 1.5.1 Events list widget URL bug 11 jhanse 2 years
[resolved] [Plugin: W3 Total Cache] Admin bar still cached to public 6 jmeeter 2 years
[Plugin: WordPress SEO by Yoast] Category and Tags Don't work anymore 78 Joost de Valk 2 years
[resolved] [Plugin: Rating-Widget: Star Rating System] [Plugin: Rating-Widget] Warning: array_key_exists(): The first argument should be either a string or 2 vovafeldman 2 years
[resolved] [Plugin: Instapress] Paging bug & customization 4 liechtenecker 2 years
[Plugin: Theme My Login] 6.2.2 Adds robots noindex meta tag to blog home page 2 Jeff Farthing 2 years

Add New Topic

You must log in to post.