WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » blunt-ga

Tag: blunt-ga Add New »

Blunt GA

I will no longer be supporting this plugin. This plugin supports Classic (or Old) GA. Univiersal Analytics is out of Beta and in a short time Google will require that everyone converts their GA accounts to UA. Everyone should be migrating upgrading their accounts and migrating to the new code.

  1. Frequently Asked Questions
  2. Developer Information
Topic Posts Last Poster Freshness
[Plugin: Blunt GA] Modify the GA tracking code 4 Hube2 7 months

Add New Topic

You must log in to post.