WordPress.org

Ready to get started?Download WordPress

Forums

WordPress › Support » activation

Tag: activation Add New »

Topic Posts Last Poster Freshness
Activation link leads to blank page 1 liveview 3 years
Need help with Deactivation script 2 ninjakreborn 3 years
[resolved] On theme activation check for content and if not available install in database 4 Philip 3 years
[resolved] [Plugin: WP eCommerce] [Plugin: WP e-Commerce] wp e-commerce activation error on Bluehost 2 bh_WP_fan 3 years
wp.org themes activation 1 0hanno 3 years
[Plugin: MudSlideShow] Errors During Activation 3 chinola 3 years
Email Confirmation Failure 4 govpatel 3 years
Plugin Activation History 1 nm 3 years
how to change the activation email subject? 1 Dimitris Koutsomitsos 3 years
[Plugin: Connections] Error message during activation 1 illustrata 3 years
calling WP-insiders to explain plugin network-acitvation vs. single blog 1 owagu 3 years
[resolved] [Plugin: Assignment Desk] fatal error on activation 4 jeffreyhsykes 3 years
[resolved] [Plugin: W3 Total Cache] Is network wide activation working fine? 4 Frederick Townes 4 years
[resolved] “activate” or “network activate” for new plugins? 4 imjscn 4 years
Fail Plugin Activation if missing required components 8 camu 4 years
Problem Themes - Previews and Activation 3 fusion45 4 years
I can install plugins but i can't activate them 3 esmi 4 years
[resolved] Activate a plugin using PHP 2 woocash 4 years
No email for acitvation - need help urgently 2 esmi 4 years
Plugin Management Glitch 3 Jaffasoft 4 years
[Plugin: Yoast Breadcrumbs] fatal error when trying to activate 2 SFGolfer 4 years
[resolved] [Plugin: podPress] Fatal error preventing activation 5 ntm 4 years
[resolved] [Plugin: WP E-Commerce Dashboard] Blank screen when activating plug-in 8 Lee Willis 4 years
How to have Twitter and RSS work on my blog 1 lucianrosca 4 years
[resolved] fatal error! need help STAT please! 2 Chris_K 4 years
All pages show URL example.com/null after activating plugin 6 turian 4 years
Blog.com activation issue 2 Samuel B 4 years
[resolved] WPFolio - Not acitvating. Other themes work. 5 huggie 4 years
Theme does not appar after ACTIVATION 2 tuanpickard 4 years
Incorrect install? 3 theinternetassassin 4 years

Add New Topic

You must log in to post.