WordPress.org

Ready to get started?Download WordPress

Forums

Tag: 35 Add New »

Topic Posts Last Poster Freshness
[closed] 3.5 Broke "Create Link" button and "Text" tab in post editor 28 esmi 1 year
[resolved] Removing "Insert from URL" in 3.5 5 zz298 1 year
3.5 debacle 6 esmi 1 year
[resolved] [Plugin: Advanced Notifications Plugin] Breaks Add Media button on 3.5 1 Galyn 1 year
[resolved] [Plugin: Embed PDF] can't get it to work in 3.5 2 dabernathy89 1 year
WordPress 3.5 Upgrade. A disaster? 2 Jan Dembowski 1 year
[closed] Can't edit widgets after 3.5 install 12 esmi 1 year
[resolved] Role Scoper + WP 3.5 breaks media upload and edit 3 kevinB 1 year
[closed] Warning: Invalid argument supplied for foreach() in /home/ft/public_html/wp-incl 17 esmi 1 year
[resolved] [closed] Downgrade from 3.5 to 3.4.2 15 esmi 1 year
[resolved] 3.5 Update problem. 6 Moe_Huneidi 1 year
[resolved] [closed] Automatic update to 3.5 failed 22 splurj 1 year
[resolved] [closed] WordPress 3.5 Has Many Bugs. Here are 4. 42 esmi 1 year
[closed] Do Not Upgrade to 3.5 8 esmi 1 year
[closed] WP 3.5 Visual Editor Broken, Can't Insert Media, No Editing Tools 19 esmi 1 year
[resolved] Upgrade to 3.5 broke things 13 Japh 1 year
[resolved] Upgraded to Latest version - Warning Message 4 Karen Maloney 1 year
Dashboard Information Isn't loading 3 bryananthonylewis 1 year
Unable to view posts 1 moviewriting 1 year
Filters in Portfolio Broken after 3.5 upgrade 1 phisto 1 year
3.5 and Mantra Theme 1 gfd98 1 year
[resolved] Image Upload Crunching Error + 3.5 unable to upload 11 benjamincano 1 year
[resolved] [Plugin: Profile Builder - front-end user registration, login and edit profile] Breaks the WP 3.5 Media Manager 4 quietcity 1 year
Can anyone help me with this ? 1 amish2332 1 year
[closed] To everybody having touble with WP 3.5 - Read this. 5 esmi 1 year
[resolved] 3.5 upgrade pages != home page give error 403 6 nubro01 1 year
I Lost All My Post Thubnail on single Page after wordpress update 3.5 1 Dolomats0 1 year
Users unable to leave comments 4 vlgee 1 year
Not seeing all Image Thumbnails in Add Media in 3.5 2 robertallen 1 year
[resolved] Getting an error in WP 3.5 3 Bharat Tekwani 1 year

Add New Topic

You must log in to post.