WordPress.org

Ready to get started?Download WordPress

Forums

Tag: 35 Add New »

Topic Posts Last Poster Freshness
[Plugin: NextGEN Gallery] JQuery sorting interface doesn't work in WP 3.5 3 tthhoommaass 1 year
Simple Slideshow breaks WP 3.5 Media Manager?! 1 tthhoommaass 1 year
Is there an easy fix to allowing iframes in Multisite 3.5 1 keeperbay 1 year
[resolved] lightbox gallery plugin not working since upgrade to 3.5 2 ImFunSize 1 year
Add Media will not open 5 tomontoast 1 year
[resolved] 3.5 Update Failed! Info + Pic. 7 JustCharlie 1 year
[closed] Image problem w caption padding/margins. Second attempt 1 WoutervanZet 1 year
Not able to link "read more" or "facebook" button to a url that is not my site. 5 kalebbroo 1 year
[Plugin: Homepage Drag and Sort] Look like doesn't like 3.5 1 mermouy 1 year
[resolved] problem with updating 3.5 8 cuteandbronzed 1 year
Problem upgrading to 3.5 from 2.7.1 2 songdogtech 1 year
Media Upload - Multiple Upload does not work with 3.5 2 DR1665 1 year
[resolved] missing argument 7 DinoCSP 1 year
3.5 causing Image upload problems. [Already tried 3 solutions, not working] 2 Josh (WP Edit) 1 year
[Plugin: Improve My Load Times] Broken with WP 3.5 2 padraigbeirne 1 year
[Plugin: WP Multisite Mirror] Compatibility with 3.5 multisite? 1 ericaakira 1 year
Internal Server Error after 3.5 update 6 diaforia 1 year
3.5 WordPress doesn't work 3 mar_tina 1 year
[resolved] Galley problems since 3.5 5 deepbevel 1 year
Upgrading to 3.5 erased all posts and custom posts. 1 J 1 year
Never seen this many problems after an WP upgrade 2 rmh625 1 year
[resolved] Maximum video width reduced with 3.5 3 tlowl 1 year
WordPress 3.5 Problems - Webistes Not Working + More 5 Samuel Wood (Otto) 1 year
Feature request: Choose link to file when editing a photo 1 runbei 1 year
Internal Server Error after 3.5 update 2 diaforia 1 year
[resolved] [closed] Lightbox Plus not working on gallery since 3.5 6 Jan Dembowski 1 year
3.5 gallery placeholder image not showing up 1 gzhmr 1 year
Editor buttons don't work in 3.5 2 Krishna 1 year
3.5 Auto-Update succeeds, but no changes seen 2 EhMatt 1 year
[closed] Cannot insert media or hyperlinks 11 esmi 1 year

Add New Topic

You must log in to post.