WordPress.org

Ready to get started?Download WordPress

Forums

Tag: 35 Add New »

Topic Posts Last Poster Freshness
[closed] [Plugin: WordPress MU Domain Mapping] Multisite Domain Mapping Breaks Theme Preview & Customize 4 dcsolida 2 months
[resolved] [Plugin: The Events Calendar] Previous Event Not Letting Me Link to Next Event 14 faction23 2 months
Restored site can't see media library 1 tallon 3 months
Call Media Editor Gallery Page Directly 2 Andy Mercer 5 months
[resolved] [Plugin: WPtouch Mobile Plugin] New Menu setup in V 3 - 'feature' or 'bug'? 2 BraveNewCode Inc. 6 months
Post/Page Insert Media doesn't work 9 dsided 7 months
Media Uploading Error 26 techaddict 7 months
[resolved] admin submenus not appearing on hover - but only on dashboard page, on my server 9 jparnell8839 8 months
[resolved] WordPress 3.5: Lost Visual Editor Tab 33 WPyogi 8 months
[resolved] Code appearing after update to 3.5 6 itanjillc 8 months
[resolved] How to specify 'order' of images in 3.5.1 Media Manager 7 andrijana 8 months
[resolved] 500 internal server error while upgrading to 3.5 19 scuzzu 9 months
[resolved] [Plugin: Post Types Order] Post Type Order Stops Random Header Image Showing 16 tronic 9 months
[resolved] Have Trouble in 3.5 with Jetpack & Widgets 17 skelly@pospoint.ie 9 months
New post_link_category causes admin problems 2 spykawg 9 months
[resolved] [closed] Remove the responsive code from the Twenty Tewlve Theme 25 esmi 9 months
Media Library doesn't work since upgrade to 3.5 14 Sandsand 10 months
Only able to upload periodically 3 dpreynolds 10 months
[closed] 3.5 causing SOME pages to be blank and uneditable 29 WPyogi 10 months
[resolved] Media Setting Changes in 3.5 4 seofreelance 10 months
How to use wordpress 3.5 media uploader in my plugin? 3 johnbhartley 11 months
[resolved] Adding hyperlinks option not working with WP upgrade 8 kapil bhatt 11 months
Código de error: ERR_EMPTY_RESPONSE 4 Jan Dembowski 11 months
[Plugin: WordPress Move Comments] Doesn't work: Using Wrong Hooks 7 TechnoViel 11 months
[closed] Can't insert images in WordPress 3.5. 22 Rizwanrana92 11 months
How to Downgrade from 3.6 to 3.5.1 2 Mike van Lohuizen 11 months
Visual Editor will not show 9 Sabinou 11 months
[resolved] Removing ms-files.php after Upgrading Existing Multisite to 3.5 13 Ipstenu (Mika Epstein) 11 months
[resolved] [Plugin: Admin Menu Tree Page View] Conflict with Gravity Forms 8 abreakmind 11 months
[resolved] 3.5 Cannot Delete CustomPost from Frontend anymore 7 BenSteiner 11 months

Add New Topic

You must log in to post.