WordPress.org

Ready to get started?Download WordPress

Forums

Tag: 31 Add New »

Topic Posts Last Poster Freshness
WP 3.1 Problem 3 Ipstenu (Mika Epstein) 3 years
[resolved] Categories no longer working after 3.1 update 2 aedney 3 years
HELP! Fatal error after upgrade to 3.1! 6 Allrightsparky 3 years
[resolved] Comments missing after 3.1 upgrade 5 leggy 3 years
[resolved] Category Links Not Working after 3.1 upgrade 5 jshuru 3 years
[resolved] Upgraded from 3.05 to 3.1 - Now there's a ton of white space below footer 4 Wicks 3 years
Custom fields not working in upgrade to 3.1 3 stev0 3 years
[resolved] Admin Bar 3.1 Appears Blank 6 ljdiaz 3 years
[resolved] Update to 3.1 broke my site (due to edited wp-includes/default-widgets.php) 4 traductionbiz 3 years
[resolved] Image problem 1 Godigitalplus 3 years
Plugin Setings in 3.1? 2 ktsharples 3 years
[resolved] 777 Permissions required for install and upload through wp-admin backend 1 paulstonier 3 years
Theme applies to all sites in Multisite 5 moccapi 3 years
[resolved] Admin bar not showing in them after upgrade to 3.1 3 josefdunne 3 years
[resolved] "Add new" disappeared from plugin dropdown after 3.1 upgrade 5 michaelleahy 3 years
[Plugin: Ozh' Admin Dropdown Menu] Doesn't work in 3.1 Network Admin 1 michaelleahy 3 years
[resolved] After upgrade categories menu broken 10 mediaseth 3 years
wp_nav_menu broken latest build 1 jroakes 3 years
Members Only Posts/Pages 2 Rev. Voodoo 3 years
[Plugin: CMS Tree Page View] Compatibility with 3.1? 7 fattymattybrewing 3 years
[resolved] WP 3.1 Post Format Conditional Not Working as Expected 3 Rev. Voodoo 3 years
[resolved] Admin bar thinks all of my pages are categories (WP 3.1 RC) 2 Tom Lany 3 years
[resolved] 3.1RC2 Changing Theme issue with Chrome? 7 kgulliver 3 years
Twenty Ten Tweaked Theme Warning? 4 esmi 3 years
Admin Bar covering top part of page 9 demetris 3 years
Problems with using the same user database on 2 wordpress installations.. HELP! 4 Tara 3 years
[closed] WordPress 3.1 Beta 2 mrmist 3 years
[resolved] wp-admin not working & theme not showing 10 Ipstenu (Mika Epstein) 3 years
Fatal error: Cannot redeclare get_the_attachment_link 5 tdschrock 4 years
[resolved] Add new page, and WP creates/makes it new post 3 blogger2020 4 years

Add New Topic

You must log in to post.