WordPress.org

Ready to get started?Download WordPress

Forums

Stop Oldies
Wrong detection (1 post)

  1. anatolys
    Member
    Posted 1 year ago #

    Hello, why it detecting if I'm using old firefox or old version of chrome web browser? How I can turn off this detection?

    http://wordpress.org/extend/plugins/stop-oldies/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic