WordPress.org

Ready to get started?Download WordPress

Forums

wp-poll plugin showing error (2 posts)

  1. pritto2000
    Member
    Posted 4 years ago #

    Hi there,
    For my website i createa a poll. i used wp-poll 2.5.0 version.
    It is working. it is considering the number of poll as poll percentage.
    example.
    if we post 200 polls. it is considering 200% and showing the image width is very longer. c
    Can anyone help me please.

  2. jisna
    Member
    Posted 3 years ago #

    Hi
    for my site
    http://entrancecoachingonline.com/overtakeonline/
    i used wp-poll 2.5.0 version.but it is not working.
    it is showing error
    "Please choose a valid poll answer."

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags