WordPress.org

Ready to get started?Download WordPress

Forums

WP Mingle
[resolved] WP Mingle Account pages showing borders on Graphene Theme (3 posts)

  1. Erwin
    Member
    Posted 2 years ago #

    Hi everyone,

    I'm using WP Mingle with Graphene Theme and on the Account and Profile pages there are borders around all the tables. It's ugly and I'd like to know how to change this. I'm sure it's dealing with the theme's CSS but I have no idea how to navigate the Mingle files.

    Please see the following screenshots:

    http://www.rcfoamguys.com/wp-content/uploads/MingleAccSCREEN.png

    http://www.rcfoamguys.com/wp-content/uploads/MinglePrflSCREEN.png

    http://wordpress.org/extend/plugins/mingle/

  2. silverks
    Member
    Posted 2 years ago #

    Add this code to the theme's Custom CSS option:

    table td,
    table th,
    table tr {
        border: none;
        background: none;
    }
  3. Erwin
    Member
    Posted 2 years ago #

    Aw, man, you kick ass. Thanks a billion! That worked perfectly.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic