WordPress.org

Ready to get started?Download WordPress

Forums

wp 3.51 conflicts my jquery (1 post)

  1. fawkesblog2
    Member
    Posted 1 year ago #

    I just upgraded to 3.51 and now my jscrolpane does not work.

    Can we get this fixed asap, the design of my site needs jscollpane.

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.