WordPress.org

Ready to get started?Download WordPress

Forums

WordPress 2.7 beta3 error (1 post)

  1. ducheng
    Member
    Posted 5 years ago #

    Leave a Reply error

    Warning: require_once() [function.require-once]: SAFE MODE Restriction in effect. The script whose uid is 2001 is not allowed to access ../../../wp-config.php owned by uid 482 in /www/gbs.me/d/u/c/duchenghome/htdocs/wp-content/themes/apple4us27/comments-ajax.php on line 2

    Warning: require_once(../../../wp-config.php) [function.require-once]: failed to open stream: No such file or directory in /www/gbs.me/d/u/c/duchenghome/htdocs/wp-content/themes/apple4us27/comments-ajax.php on line 2

    Fatal error: require_once() [function.require]: Failed opening required '../../../wp-config.php' (include_path='.:/usr/share/php') in /www/gbs.me/d/u/c/duchenghome/htdocs/wp-content/themes/apple4us27/comments-ajax.php on line 2

    Thank you

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.