WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] Why all my post have this > or a> in first sentence first paragraph of the post? (4 posts)

  1. Naziman
    Member
    Posted 2 years ago #

    I get this two days ago. I don't know why. In homepage, it fine. no > or a> in first sentence of the post. But if i open my post, all my post have > or >a> or a> in first sentence.

    You can see this in my blog. This is my homepage http://naziman.com/ . All my post is fine. But if you see post you can see that. You can see in first sentence first paragraph of the post. This is the example. http://naziman.com/blogging/lelaki-kacak-mudah-dan-cepat-blogwalking/ . Not only this post but all post. But in page, its fine. Only post have that thing.

    Secondly, i'm using extension to shot link rel="nofollow". I'm notice that, the > or >a> or a> is highlighted. Mean that character is link. And nofollow. Why?

  2. ptiper21
    Member
    Posted 2 years ago #

    check single.php for unusual code

  3. Naziman
    Member
    Posted 2 years ago #

    i have check it. But no unusual code in single.php. I think it not because single.php because the character show variable not fix. I mean, sometime it show only >, sometime it show a> sometime show >a>.

  4. Naziman
    Member
    Posted 2 years ago #

    After i check back. The problem make my post like that is the plugin. Plugin SEO automatic link related post by purwedi. I have deactivate it.

Topic Closed

This topic has been closed to new replies.

About this Topic