WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] When typing bold - letters appear bold AND CAPITAL, how to avoid? (3 posts)

  1. filfil
    Member
    Posted 6 years ago #

    Hi, could someone please tell me how to switch off the code that is responsible for typing bold capital letters when it should just type bold letters. It seems that it is the base setting of the "veryplaintxt" theme. Where do I have to change what in order to stop the capital letters? Thanks in advance for any assistance.

    Cheers,

    filfil

  2. Samuel Wood (Otto)
    Tech Ninja
    Posted 6 years ago #

    Look in your theme's style.css file for text-transform: uppercase;. Remove that.

  3. filfil
    Member
    Posted 6 years ago #

    Thanks a lot, that solved my problem!

Topic Closed

This topic has been closed to new replies.

About this Topic