WordPress.org

Ready to get started?Download WordPress

Forums

Restrict Categories
Warning on line 247 of restrict-categories.php (2 posts)

  1. WebEndev
    Member
    Posted 2 years ago #

    Using latest (2.5) version of the plugin.

    Receiving this warning as soon as the plugin is activated:

    Warning: Invalid argument supplied for foreach() in C:\xaxxxx\xxxx\xxxxx\wp-content\plugins\restrict-categories\restrict-categories.php on line 247

    http://wordpress.org/extend/plugins/restrict-categories/

  2. mallej
    Member
    Posted 2 years ago #

    i got the same warnings. but donĀ“t know why

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic