WordPress.org

Ready to get started?Download WordPress

Forums

CNN News
Warning: not well-formed (invalid) token at line 7 - CNN News (1 post)

  1. wpsecuritylock
    Member
    Posted 2 years ago #

    The cnn-news plugin shows this error in the widget:

    Warning: not well-formed (invalid token) at line 7, column 11 in /wp-includes/rss.php on line 385

    I searched online and there are several others having the same issue. Is there a fix and can we get an update? It's been since 2008.

    http://wordpress.org/extend/plugins/cnn-news/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 2 years ago by wpsecuritylock
  • This topic is not resolved
  • WordPress version: 3.2.1

Tags