WordPress.org

Ready to get started?Download WordPress

Forums

Latest Tweets Widget
[resolved] Warning: Invalid argument supplied for foreach() (3 posts)

  1. stinker
    Member
    Posted 6 months ago #

    Here is the error message:

    Warning: Invalid argument supplied for foreach() in /home/ejnord/wpsand.com/wp-content/plugins/latest-tweets/latest-tweets.php on line 106

    http://wordpress.org/plugins/latest-tweets-widget/

  2. timwhitlock
    Member
    Plugin Author

    Posted 6 months ago #

    What version of the plugin do you have installed?

  3. timwhitlock
    Member
    Plugin Author

    Posted 6 months ago #

    Closing this after no follow up.
    Based on the file path it looks like you have a different plugin.

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.