WordPress.org

Ready to get started?Download WordPress

Forums

Two Factor Auth
[resolved] Version 4.1.2 & PHP Version 5.2 error (2 posts)

  1. rossiback
    Member
    Posted 1 year ago #

    First of all, Thank you for the plugin and for making it free.

    I have a problem with Version 4.1.2, Plugin could not be activated because it triggered a fatal error. The Two Factor Auth plugin requires PHP version 5.3 or higher

    My PHP Version is 5.2 how can i download the Version 4.1.1?

    http://wordpress.org/extend/plugins/two-factor-auth/

  2. rossiback
    Member
    Posted 1 year ago #

    FYI, I upgrade My PHP Version to 5.4!

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic